1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Probleme mit Pctv 300i (media portal)

Dieses Thema im Forum "TV & Video" wurde erstellt von das medium, 12. Februar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. das medium

    das medium Byte

    Hi

    ich hab folgendes Problem.ich hab ne pctv 300i und als software media portal.ich hab mir den treiber unter pinnacle runtergeladen, jedoch wenn ich neustarte kommt der blaue windowsbilodschirm, indem steht,das windows aus sicherheitsgründen heruntergefahren wurde und dass der treiber für die pctv300i daran schuld war?was kann ich nun machen,Außerdem wollte ich wissen , wenn ich ins media portal (configure) geh was muss ich dort alles umstellen für analoges kabelfernsehen dass ich sender bekomme?Vielleicht kann mir jemand seine configure schicken,der auch kabelanalog und die pctv300i hat.

    sendets bitte an: widowmaker_trible@web.de
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen