Probleme mit Prozess svchost.exe

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von BitteLächeln:-), 27. März 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hi Leute
    Hab auf meinem alten rechner xp home installiert.

    amd k6-III 450 MHz
    asus p5a
    tnt2
    256 MB RAM

    folgendes Problem:
    der prozess svchost.exe frisst die komplette prozessorleistung!!
    wenn ich diesen beende, läuft das system wieder ganz normal, nur musikdateien kann ich nicht mehr abspielen.
    ach ja und weiß jemand wo ich ne serial für die .... aktivierung herkrieg?
    hoffe ihr könnt mir helfen, danke
     
  2. Sele

    Sele Freund des Forums

    Die Serien-Nummer steht in Deinen Unterlagen zur Windows-CD.
     
  3. schon klar, ich hab die version nur schon mal installiert, und jetz hab ich von der ********en recovery cd von aldi das noch aufm andern pc installiert, und der will die serial net annehmen
     
  4. Scasi

    Scasi Ganzes Gigabyte

    sowas aber auch ... - beschwer Dich doch mal beim Hersteller! :D
     
  5. es muss ja wohl mögleich sein eine legale windows version auf zwei pcs zu installieren, oder sind das wirklich noch größere abzocker als ich gedacht hab??
    schreibt mal lieber was zu dem ersten problem, windows kann ich auch alle 30 tage neu installiern das is kein problem
     
  6. Sele

    Sele Freund des Forums

    Nein, muss es nicht; es ist sogar illegal, daher

    :zu:
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen