1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Probleme mit Realtek-Netzwerkkarten

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von heemer, 10. Oktober 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. heemer

    heemer ROM

    Hallo,
    ich habe an meinen beiden Win 98 PC`s jeweils eine Netzwerkkarte
    (rtl8139)eingebaut.Sobald ich die beiliegenden Treiber installiere
    bekomme ich zwar noch eine Verbindung ins Internet,aber immer die Fehlermeldung"Server nicht gefunden".Kann dies an meiner Telefonanlage Eumex 404 liegen?Desweiteren bekomme ich auch keine Verbindung zwischen den beiden Computern(die Leuchtdioden
    an den beiden karten sind an) obwohl ich alles nach Anleitung eingegeben habe (IP-Adresse..)Das Kabel soll angeblich auch richtig sein (Cross-Over)Die von der Hotline konnten mir auch nicht weiterhelfen.Hat jemand vielleicht die gleichen Probleme gehabt?

    Gruß Ralf
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen