1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Probleme mit Router und PC seit defektem netzteil

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von forenfrager, 31. Mai 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. forenfrager

    forenfrager Byte

    Registriert seit:
    17. Mai 2005
    Beiträge:
    15
    Ich habe ein großes problem mit meinem router(falls es überhaupt der Router ist)
    Also.. folgendes.... Ich habe nen allnet router (mit int. modem) daran angeschlossen sind 2 PCs. einmal mein Haupt PC und ein kleiner P2 fürs inet und den rest der familie *g*
    nun ist vor einiger zeit das netzteil des p2 hochgegangen. seitdem habe ich das gefühl das der router ein bischen spinnt. naja. da ich auf der suche nach einem neuen günstigen netzteil war, war der p2 eine zeitlang erstmal defekt und ich habe anstelle des p2 einen anderen pc angeschlossen mit dem das netzwerk und auch inet problemlos ging.
    seit ein paar tagen habe ich eine neues netzteil und wollte den p2 wieder anschliesen. allerdings fliegt der router, sobald der p2 angeschlossen ist aus dem internet (fehlermeldung LCP down) und kann sich auch nicht mehr connecten. es ist egal ob der p2 an oder aus ist.. immer fliegt der router raus. ich habe verschiedenen ports am router getestet, habe in den p2 eine andere netzwerkkarte eingebaut, die netzwerkkarte in einen andere pci port gepackt usw.immer der selbe fehler. allerdings funktioniert es mit dem anderen pc bei der selben config.

    hat jemand von euch eine ahnung woran es liegen kann? ist evt irgendwas am board kaput gegangen, so das er ne spannung über das patchkabel an den router weitergibt oä? danke schonmal!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen