1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Probleme mit SCSI-CDRom unter WinME

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von Habeproblem, 24. September 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hilfe, ich bin am verzweifeln. Bitte kann mir jemand sagen was hier los ist: Auf meinem ASUS P3BF 440BX sitzt ein TekramDC-315/U PCI SCSI-Adapter mit einem Ultraplex40 CDRom und einem Yamaha 6416S Brenner. Unter Win2000 kann ich beide ansprechen. Unter WinMe werden beide erkannt aber nur vom Brenner läßt sich etwas lesen. Wenn ich jedoch erst Win2000 starte und danach WinMe, dann läßt sich auch manchmal hier vom CDRom lesen. Warum??? Bitte schnelle Hilfe sonst fliegt der Computer an die Wand; er wird es euch danken.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen