1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Probleme mit Sonybrenner

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von F-A-B, 12. November 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. F-A-B

    F-A-B ROM

    Registriert seit:
    12. November 2002
    Beiträge:
    5
    DMA, wenn verfuegbar\', doch die Methode ist PIO.
    Im BIOS steht Geraeteerkennung auf "AUTO" - PIO Mode "4", ULTRA DMA Mode "2". Wenn ich brenne, haengt der ganze PC, es dauert ca. 25 min. fuer eine Audio CD!

    Ich bitte um hilfe..

    Vielen Dank!

    PS: Waere erneutes formatieren sinnvoll?
     
  2. F-A-B

    F-A-B ROM

    Registriert seit:
    12. November 2002
    Beiträge:
    5
    ne, ich hab alles neu installiet :(
     
    MaxMaster gefällt das.
  3. WebTech Inc

    WebTech Inc Halbes Megabyte

    Registriert seit:
    7. September 2002
    Beiträge:
    795
    ASPI 4.72, klar - sorry!

    Hmmm, zwar nur ein Gedanke, aber....
    Ihr beide habt doch Windows neu installiert? Nur Windows, oder auch alle Programme, wie die CD-Software?

    Wenn Ihr Windows und die übrigen Programme auf 2 Partitionen hattet, aber nur die Windows Partition formatiert und neu installiert habt, könnte eine Neuinstallation der CD-Software das Problem evtl. beheben.
     
  4. F-A-B

    F-A-B ROM

    Registriert seit:
    12. November 2002
    Beiträge:
    5
    Ich hab Version 4.72 installiert.
     
  5. WebTech Inc

    WebTech Inc Halbes Megabyte

    Registriert seit:
    7. September 2002
    Beiträge:
    795
    Sind die neuesten ASPI-Treiber installiert? - Version 4.71!
     
  6. F-A-B

    F-A-B ROM

    Registriert seit:
    12. November 2002
    Beiträge:
    5
    Windows XP

    Chipsatztreiber ist installiert..

    Bei Primaerer und Sekundaerer IDE seht nichts besonderes.. Nur soviel wie oben schon steht.. (bei DVD Laufwerk DMA, beim Brenner PIO!)
     
  7. Plinius

    Plinius Viertel Gigabyte

    Registriert seit:
    18. Oktober 2001
    Beiträge:
    2.811
    Welches Betriebssystem? Chipsatztreiber installiert? Was steht im Gerätemanager bei PRIMÄRER und SEKUNDÄRER IDE? usw usw
     
  8. Ruud

    Ruud Byte

    Registriert seit:
    30. Oktober 2002
    Beiträge:
    68
    Hey!

    Redest du vom Sony CRX185?
    Seitdem ich Win98 neu installiert habe, brennt er höchstens noch 6 fach, obwohl ich "Maximal" im Brennprogramm gewählt habe.
    Wäre daher für Tipps dankbar.

    Ruud
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen