1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Probleme mit Suse Linux 8.0-Installation

Dieses Thema im Forum "Linux-Distributionen" wurde erstellt von belladonna, 18. Juni 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. belladonna

    belladonna Kbyte

    Bei der Installation wird meine SCSI-Karte als ncr53c8xx erkannt. Obwohl ich in der lilo-Konfiguration append noscsi angegeben habe, kommt der Rechner beim Booten nicht über die Meldung:
    ncr53c8xx_reset;pid=0 reset_flags=2 serial_number=1 serial_number_at_timeout=1
    hinweg, nur der Zähler erhöht sich jeweils um 1.
    Meine DSL-Karte wird beim Konfigurieren erkannt (sis900), aber weder mit T-Online kommt eine Verbindung zustande, noch nach adsl-setup mit adsl-start mit 1und1. Offensichtlich wird die Karte mit dem vorhandenen Kernel (2.4.18-57) nicht unterstützt. Lösungen werden in der Suse-DB für 7.0, 7.1 und 8.1 angeboten, aber nicht für 8.0. Der versuch, 2.4.19 zu installieren, ist gescheitert wegen fehlender Abhängigkeiten.
    Bitte um Hilfe.
    Belladonna
    [Diese Nachricht wurde von belladonna am 28.06.2003 | 16:12 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen