1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Probleme mit Tuning Kit

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Chowy, 3. November 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Chowy

    Chowy ROM

    Registriert seit:
    3. November 2005
    Beiträge:
    1
    Hi @ all

    ich hab mir ein tuning kit von conrad geholt

    Sempron 2600+
    512 DDR RAM
    VIA KT6 Board

    ich hbe es Eingebaut, installiert usw. Hat alles geklappt
    dann wollte ich spielen und zack abgestürzt, okay nichts dabei gedacht nochmal probiert immer wieder passiert das.
    Einen Tag später hab ich mir ein 420 Watt netzteil gekauft weil ich dachte daran liegt, aberdas problem besteht immer noch bin schon am verzweifeln was kann ich tun damit es klappt.
    Danke im voraus
     
  2. michag

    michag Kbyte

    Registriert seit:
    30. September 2002
    Beiträge:
    299
    hello,

    abgestürzt=rechner aus oder rechner fällt zurück ins windose?
    und watt issa ja nicht wichtig sondern ampere, weisste ja sicher.

    mg
     
  3. ossilotta

    ossilotta Ehren-Moderator

    Registriert seit:
    1. Juli 2001
    Beiträge:
    8.646
    alles richtig verschraubt? die Abstandshalter auch nur dort angebracht, wo sie hingehören?
    welche Daten hat das Netzteil ( Aufkleber auf dem Netzteil)
    3.3 volt = A, 5 volt = A, 12 volt = A .
    Ist der PC ordentlich belüftet oder bestehen Hitzeprobleme ?
     
  4. whisky

    whisky Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2001
    Beiträge:
    11.014
    Du hast sicher dein Betriebssystem neu installiert nach dem Umbau oder?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen