1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Probleme mit TV-Out

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von wanderers34, 1. August 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. wanderers34

    wanderers34 ROM

    Registriert seit:
    1. August 2005
    Beiträge:
    3
    Ich habe mir eine ATI 9250 als Zweit-Grafikkarte zugelegt, die nur für die Anzeige am TV gedacht ist.

    Ich habe aber massive Probleme mit einem rauschigen Bild und der Wiedergabe von Videos.

    Wer hat Erfahrung mit diesem Problem?
    Bin für jede Hilfe dankbar
    Joe
     
  2. ghost60

    ghost60 Halbes Gigabyte

    Registriert seit:
    14. Juli 2005
    Beiträge:
    6.265
    Hast du die Karte direkt über SVideo angeschlossen oder mit Adapter auf Cinch. Ich habe auch so eine Karte ,eine Gigabyte Radeon 9250 ,und ebenfalls nur ein TV Gerät angeschlossen .Ich musste den TV-Eingang des Fernsehers erst umstellen auf SVideo .
     
  3. wanderers34

    wanderers34 ROM

    Registriert seit:
    1. August 2005
    Beiträge:
    3
    Ich habe sie über einen Modulator laufen, da der fernseher auch noch an einem Satreceiver angeschlossen ist. Ich habe mich auch schon gefragt, ob das Rauschen von dem Modulator kommt, aber das erklärt nicht mein Video Problem.
     
  4. ghost60

    ghost60 Halbes Gigabyte

    Registriert seit:
    14. Juli 2005
    Beiträge:
    6.265
    Versuch doch mal den PC direkt am PC anzuschliessen um den Modu. als Fehlerquelle auszugrenzen .
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen