1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Probleme mit TV-Out

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von wanderers34, 1. August 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Ich habe mir eine ATI 9250 als Zweit-Grafikkarte zugelegt, die nur für die Anzeige am TV gedacht ist.

    Ich habe aber massive Probleme mit einem rauschigen Bild und der Wiedergabe von Videos.

    Wer hat Erfahrung mit diesem Problem?
    Bin für jede Hilfe dankbar
    Joe
     
  2. ghost60

    ghost60 Halbes Gigabyte

    Hast du die Karte direkt über SVideo angeschlossen oder mit Adapter auf Cinch. Ich habe auch so eine Karte ,eine Gigabyte Radeon 9250 ,und ebenfalls nur ein TV Gerät angeschlossen .Ich musste den TV-Eingang des Fernsehers erst umstellen auf SVideo .
     
  3. Ich habe sie über einen Modulator laufen, da der fernseher auch noch an einem Satreceiver angeschlossen ist. Ich habe mich auch schon gefragt, ob das Rauschen von dem Modulator kommt, aber das erklärt nicht mein Video Problem.
     
  4. ghost60

    ghost60 Halbes Gigabyte

    Versuch doch mal den PC direkt am PC anzuschliessen um den Modu. als Fehlerquelle auszugrenzen .
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen