1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Probleme mit Videoabspielen

Dieses Thema im Forum "Videobearbeitung, Bildbearbeitung" wurde erstellt von crazydogs, 16. Juli 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. crazydogs

    crazydogs ROM

    Hallo,
    mein Problem ist zwar nicht Viedeobearbeitung, sondern eher Videogucken, aber diese Gruppe schien mir doch die beste.

    Also. Wenn ich einen Film gucken möchte ( egal ob .avi oder .mpeg und egal ob mit MediaPlayer,Winamp,Nero ShowTime oder WinDVD) wird dieser nur in sehr Pixeliger Grafik und in Falschfarben (entweder mit zu wenig Farben oder in Secam?????) abgespielt. An sonsten läuft der PC gut auf 1280x1024 True Color.
    Was kann das sein?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen