Probleme mit Web.de Smartsurfer 2.3

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von Traianuss, 8. Juni 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Traianuss

    Traianuss Byte

    Registriert seit:
    20. Dezember 2003
    Beiträge:
    20
    Ich habe letzte Woche den Web.de Smartsurver 2.3 heruntergeladen. Wenn ich damit ins Internet gehe, bekomme ich bald folgende Meldung: Das System wird heruntergefahren, speichern Sie offene Anwendungen. Das Herunterfahren wurde von NT-Autorität\System veranlasst. Windows muss neu gestartet werden, da der Dienst Remoteprozeduraufruf (RPC) unerwartet beendet wurde. Jetzt habe ich noch ein paar Sekunden Zeit, dann wird Windows neu gestartet. Mein Betriebssystem ist Windows XP-Home, Internetexplorer 6.0.
    Kann mir jemand helfen?
    Gruß Traianus
     
  2. dj_ibo

    dj_ibo Halbes Megabyte

    Registriert seit:
    30. Mai 2002
    Beiträge:
    543
    tja,pech gehabt.
    du hast den wurm sasser oder blaster dir eingefangen.
    lad dir mal die patches von MS runter und dann mal mit einem antivirenprogramm mal über die platte gehen!
     
  3. Traianuss

    Traianuss Byte

    Registriert seit:
    20. Dezember 2003
    Beiträge:
    20
    Hast recht gehabt, habe mir das neue Update von Antivir runtergeladen und bei Microsoft das letzte XP-Sicherheitsupdate. Antivir hat 17 Infizierte Dateien gefunden, alle gelöscht. Jetzt klappt`s auch mit dem Smartsurfer. Danke für den Tipp. Ich habe wohl Glück gehabt das nur der Smartsurfer Probleme machte, und nicht meine manuell angelegte DFÜ-Verbindung, denn dann hätte ich mir nicht das neue Antivir runterladen können. Die Vorgängerversion hat die Viren nämlich nicht erkannt.
    Gruß Traianus
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen