1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Probleme mit Win2K unter WD1200BB?

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von BolekLolek, 11. Mai 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. BolekLolek

    BolekLolek Halbes Megabyte

    Guten Abend!
    habe folgendes problem, nach der installation von Win2k wenn das Bildlogo mit Windows 2000 wird geladen erscheint hört man sehr lautes rattern der Festplatte als würde die daten lesen aber ziemlich laut ca. 5-10 sec. lang. Weiß jemand woran das liegen köönte oder hat schon jemand das gleiche problem gehabt.
    Für hilfe bin ich dankbar. Bei Win XP tritt das problem NICHT auf.

    mfg robert
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen