1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Probleme mit Wlan bei Akku betrieb

Dieses Thema im Forum "Notebooks, Netbooks" wurde erstellt von MR.Pentium, 16. September 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. MR.Pentium

    MR.Pentium Byte

    Registriert seit:
    14. Juni 2005
    Beiträge:
    16
    Hallo Leute hab probleme mit mein lecktop :)
    Wenn ich auf Akku betrieb gehe habe ich nach 2 min kein Internet mehr ich hab da mal den Wlan sparmodus eingestellt damit der Akku länger hält aber ich weis nicht mehr wo man das einstellen kann :confused:

    Kann mir jemand helfen??
    Oder hat das ein anderen grund wieso ich nach 2 min kein internet habe??
     
  2. kalweit

    kalweit Hüter der Glaskugel

    Registriert seit:
    18. April 2000
    Beiträge:
    31.484
    Ohne das Gerät zu kennen wird es schwierig. Sollte es sich um ein Centrino-Notebook handeln, findest du die Einstellungen über die "Eigenschaften" der zuständigen "Netzwerkverbindung" unter dem "Konfigurieren"-Button des WLAN-Adapters.
     
  3. MR.Pentium

    MR.Pentium Byte

    Registriert seit:
    14. Juni 2005
    Beiträge:
    16
    Danke genau das wahr es!!

    Nochmal danke.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen