1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Probleme mit YAW 3.5 ?

Dieses Thema im Forum "Heft: Fragen zur aktuellen PC-WELT" wurde erstellt von spoelle, 5. Oktober 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. spoelle

    spoelle ROM

    Hi, Jungs und Mädels !!

    Auf meinem PC (Win98Se) lief die Vorgängerversion YAW 3.0 am Anfang gut; auf einmal hatte ich Probleme, die auch Norton Utlities nicht beseitigen konnte.

    Hat jemand mit der neuen Version schon Probleme, wenn ja, bitte kurz schildern.

    Im neuen Heft 11/02 steht, dass YAW 3.5 nach einem Neustart (Option: manuell per Hand aktiviert werden) nicht mehr läuft.

    Ist das richtig ?

    Bitte um kurze Hilfe.

    Danke Spölle.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen