1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Probleme mit zusammengebautem PC

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von serralath, 28. Februar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. serralath

    serralath ROM

    Registriert seit:
    21. Oktober 2005
    Beiträge:
    6
    Hallo,

    Ich habe mir heute einen PC in Einzelteilen gekauft und wollte ihn zusammensetzen, doch es gab einige Komplikationen.

    Die Bestandteile sind folgende:

    AMD Athlon 3200+ Soc. 939 + Arctic Silencer Kühler
    Mainboard von Giga-Byte GA-K8NMF-9 (http://news.ferra.ru/images/50566_3928375081.jpg)
    250 GB Samsung SATA
    1 GB DDR
    Radeon X850XT
    Und das M416 Gehäuse mit 420W Netzteil: http://www.v-plex.de/images/1198_579.jpg

    Nachdem ich die Bestandteile einbaute und den PC einschaltete, kam direkt ein lautes Piepen. Der PC startet danach normal. Nur das Piepen offenbart mir, dass irgendwas nicht stimmt. Was könnte das sein?

    Der Tower besitzt eineTemperaturanzeige, die über Temperatursensoren gemessen wird. Ich habe sie in die Passivkühlung der Northbrigde eingesteckt gesteckt und die Temperatur überstieg in kurzer Zeit die 70°. Ich weiß nun nicht, woran das liegen könnte. Diese hohe Temperatur hat mir auch zu sehr Angst gemacht, so dass ich garnicht erst Windows installieren konnte.

    Außerdem piept das Display permanent, wenn ich die Kabel für die Regulierung der Kühler in die im Tower dafür vorgesehenen Steckplätze einstecke. Da weiß ich wirklich nicht mehr weiter.

    Ich hoffe ihr könnt mir helfen.
     
  2. mr.aldei

    mr.aldei Halbes Megabyte

    Registriert seit:
    18. April 2005
    Beiträge:
    594
    Piept das Display, also die Temperaturanzeige oder der Gehäusespeaker?

    Hast Du schon mal ohne Display gestartet?

    Sind das 70° Celsius oder Fahrenheit?

    Wie werden die Sensoren am Board angeschlossen?

    Hast Du schon die Temperaturen im Bios überprüft?
     
  3. serralath

    serralath ROM

    Registriert seit:
    21. Oktober 2005
    Beiträge:
    6
    So, nun habe ich mich etwas erkundigt.

    Stimmt es, dass die Temperatur auf dem Passivkühler ruhig die 70°C übersteigen darf? Die CPU-Temperatur ist 45°C, also im grünen Bereich.

    Und das eine Piepen am Anfang soll auch ganz normal sein.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen