1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Probleme nach aufrüsten mit Asus Mainb.

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von pitgay, 13. Oktober 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. pitgay

    pitgay ROM

    Registriert seit:
    13. Oktober 2002
    Beiträge:
    1
    Folgende Teile habe ich eingebaut:
    AMD Athlon XP 2000+, Asus Mainboard - A7V333 /WA Sockel A / VIA KT333 A, Asus Graphikkarte - V8420DVI 128 MB
    GeForce 4 TI4200 und 256 MB DDR RAM PC-266 Major 3rd Micro
    Windows 98 ME als Betriebssystem.
    Nun mein Problem:
    der Rechner funktioniert, habe die benötigten Programme auch installiert aber wenn ich den Rechner abschalte und später wieder einschalte bleibt er vor dem Start hängen, die Leuchte der Festplatte leuchtet dauernd, es tut sich aber nichts mehr. Kann nichts machen ausser einem Neustart. Dann fährt er hoch und ich kann mit ihm auch arbeiten, manchmal Stunden lang.
    Dann wieder hängt er sich, ohne Grund, beim arbeiten auf Windows Oberfläche aus, auch nicht immer und nicht gleich.
    Muß dazu noch sagen das die Lüftung ausreichend ist, habe zusätzlichen Lüfter eingebaut ( CPU höchstens 50° C ) und auch das Netzteil ist ein 350 Watt und für diese Konfiguration ausgelegt.
    Vielleicht kann mir jemand, der auch schon so ein Problem hatte, helfen.
    Gruß pitgay
     
  2. YouKnowMO

    YouKnowMO ROM

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    6
    Hey Pitgay,
    schaue mal unter
    http://forum.pcwelt.de/fastCGI/pcwforum/topic_show.fpl?tid=74293#338819
    nach. Nachdem ich die dort beschriebene Änderung vorgenommen hatte war auch das Problem mit dem "aufhängen" weg.
    Gruss Ralf
     
  3. aramon

    aramon Megabyte

    Registriert seit:
    9. September 2002
    Beiträge:
    1.253
    hallo,

    überprüf mal deine ram timings und stelle sie langsam ein. starte auch msconfig, nimm dort über autostart alle überflüssigen programme raus - also fast alle.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen