1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Probleme über Probleme!

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Tarkan4Life, 19. August 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Tarkan4Life

    Tarkan4Life ROM

    Registriert seit:
    19. August 2001
    Beiträge:
    1
    Hallo,

    ich habe ein neues Mainboard, Prozessor, Arbeitspeicher und Grafikkarte einbauen lassen:

    QDI Kudoz 7-A
    AMD Athlon 1200Mhz
    256 MB DDR
    MSI Starforce 826
    und 350 Watt Netzteil.

    1. Also, als erstes muss ich fragen: Warum ist dieses Ding so Laut??!!
    Ich meine wenn ich musik hören möchte, dann kann ich wirklich nicht hören, was
    aus den Lautsprechern rauskommt. Man kann es echt von 100 Metern noch hören.

    2. Bei jedem Neustart, kommt ein nicht beschreibliches aber ein bekanntes
    Geräusch aus den Lautsprechern und dabei auch ein für ein Augenblick lang ein
    roter Streifen im Bild. Man könnte es eigentlich mit einem Stromausfall
    vergleichen, wo ja auch für ein Augenblick lang vom Fernseher dieser Geräusch
    kommt.

    3. ich habe das Gefühl, dieses Teil ist unstabil. Also ich merk wirklich sehr
    wenig Unterschied bei so einem Prozessor und Speicher. Natürlich gibt es einen
    Unterschied, aber nicht so dass man merkt, dass es von 333 auf 1200 hochgepusht
    ist. Die Ladezeiten beim öffnen eines Programmes, hängt die 100% von der
    Festplatte ab? Glaub mir, schon allein für den IE muss ich genauso warten, wie
    sonst. nur beim Surfen hab ich den Unterschied bemerkt.

    Ich würde mich freuen wenn ich eine Antwort kriegen würde.

    Danke im Voraus
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen