Problemme mit AOL

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Dslsurfer, 7. Dezember 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Dslsurfer

    Dslsurfer Byte

    Registriert seit:
    13. April 2003
    Beiträge:
    74
    wenn ich über AOL online gehen will bekomme ich folgende Meldung

    TCP/IP-Verbindung unterbrochen. Das Netzwerk ist ausgefallen.
    DSL-Modem ist korekt insalliert die neusten Treiber sind auch drauf
    könnt ihr mir Helfen ich weiss einfach nicht mehr weiter :(
     
  2. Leonito

    Leonito Halbes Megabyte

    Registriert seit:
    9. Juli 2004
    Beiträge:
    679
    Ein Zyniker würde sagen: Ja - benutze kein AOL.

    Ich bin keiner und sage es trotzdem ;)

    Im Ernst: AOL verursacht leider recht häufig Probleme, insbesondere weil man deren Sotware zwangsläufig benutzen muss. Insofern solltest du dich an den AOL Support wenden.
     
  3. HAL 666

    HAL 666 Byte

    Registriert seit:
    5. September 2004
    Beiträge:
    21
    Sieh mal hier nach. Das behebt zwar nicht dein Problem, aber es beantwortet einige Fragen zu AOL
    http://www.ciao.de/aol_de__Test_2079918
    Der Bericht ist zwar etwas älter, aber es hat sich bis heute nicht viel geändert!
     
  4. Dslsurfer

    Dslsurfer Byte

    Registriert seit:
    13. April 2003
    Beiträge:
    74
    Gehe ich aber über DFÜ
    klappt die Verbindung
    aber nicht über AOl selber.
    ist doch kommisch.
    kann es ein Software fehler sein denn AOl nicht finden kann :aua:
     
  5. psychouser

    psychouser Byte

    Registriert seit:
    3. Mai 2004
    Beiträge:
    13
    Hi

    Versuch das AOL Optimized Dial In (oder sowas) zu deinstalieren. Danach starte AOL neu, es wird dir sagen dass notwendige Software fehlt und das ODI neu installieren. Wehle dann DSL modem und nicht TCP IP und es sollte alles klappen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen