1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Problemme WinXP, 265 SDRAM Oem, Bios

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Hackergod1, 7. Dezember 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Erkennt das mainboard K7M die Rambank nicht? laut boardbuch passen 786 ram. Der Computer fährt nicht richtig hoch könnt Ihr mir eventuelle Helfen
     
  2. Denniss

    Denniss Megabyte

    Im K7M mit dem AMD751 chipsatz laufen nicht alle 256er Module aufgrund einer Chipsatzlimitierung
    doppelseitige mit 16 Speicherchip laufen und eventuell auch welche mit 8 Speicherchips
    Bei www.asuscom.de gibt es das letzte Bios und auch eine oder mehrere FAQ zum K7M
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen