1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Probs mit Elitegroup K7Z5A und WinNT?

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von maddin999, 7. Oktober 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. maddin999

    maddin999 ROM

    Hallo!

    Hab mir zwei neue Rechner gebaut mit einem Elitegroup K7Z5A-Mainboard.
    Habe häufig "hänger" (d.h. Schirm friert ein)
    Gemacht habe ich:
    - BIOS-Update
    - BIOS-Einstellungen auf "SAVE" gesetzt
    - WinNT ServicePack 6a
    - PowerManagement komplett deaktiviert.

    Hat jemand Erfahrungen mit diesem Board unter NT4?

    Danke
    Maddin
     
  2. Steffenxx

    Steffenxx Ehren-Moderator

    Hallo, PowerManagement komplett deaktiviert, heißt auch ACPI im BIOS abgeschalten ? Was verwendest du für eine CPU ? Netzteil ? Schon mal hier hier auf Infosuch gegeangen : http://www.k7s5a.de.cx ?

    MfG Steffen
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen