1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Probs mit IBMs unter RAID

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von k-nuDDel, 9. Februar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. k-nuDDel

    k-nuDDel Byte

    Registriert seit:
    5. Oktober 2001
    Beiträge:
    22
    Hallo,
    Ich habe 2 IBM 307030er an einem Raid Controller von Advance(29101) hängen. Wenn ich jetzt einen Array erstelle, und unter windows partitioniere habe ich folgendes Problem: Ich kann z.B. eine mp3 auf irgendeine Partition verschieben und auch abspielen. Nach einem Neustart kann ich die mp3 entweder gar nicht erst abspielen, oder der ton ist verzerrt. Das selbe passiert auch mit dateien, die ich probeweise von einer cd installiere. Die ordner haben dann meist kryptische Endungen. Beide Festplatten liefen in ihren alten PCs ohne probleme(die eine bei mir, die andere bei einem Freund).
    Mein System:
    Gigabyte GA-6va7+ mit VIA Apollo Pro Chip und neuestem BIOS
    Advance RAID Controller 29101 BIOS Version: 1.10B
    2x IBM 307030 jeweils als Master an einem Kanal

    Ich kann mir nicht vorstellen, dass eine der platten kaputt sein sollte, da beide ja vorher einwandfrei liefen. Kabel sind auch alle richtig eingesteckt.
    MfG
    k-nuDDel
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen