1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Probs mit K7VZA und anderen Boards :-(

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von stna1981, 15. Juni 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. stna1981

    stna1981 Kbyte

    Registriert seit:
    19. September 2000
    Beiträge:
    200
    Hi Leutz.

    Ich hab\' verzweifelt versucht, mein K7VZA Rev. 3 zu einem stabilen Betrieb unter Win2K zu bewegen, aber was ich auch tue, das System friert ein. Aus diesem Grund habe ich zwei andere Boards ausprobiert, einmal das K7T Turbo von MSI und das GA-7ZXR von Gigabyte. Bei beiden Boards wird meine CPU (ATHLON 1200 C) aber sehr heiß (70°). Mit dem Elitegroup-Board bewege ich mich nur zwischen 30° und 40°. Warum wird die CPU bei den anderen Boards so heiß?
    Ich habe auch schon das inoffizielle BIOS-Update 3.2c ausprobiert, aber es hat auch nichts geholfen...
    Vielleicht kann mir ja irgendjemand helfen, ich bin der Verzweiflung nahe, weil ich seit 2 Monaten nur am aus-, um- und abbauen bin und eigentlich nur ein Board will, das läuft und meine CPU kühl hält. Aber es sollte KEINE ISA-Slots haben. Es muss doch irgendein Board geben, dass diese bescheidenen Bedingungen erfüllt...

    Mfg
    df7nw01
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen