1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

probs mit nvidia WDM Video Treiber

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von scsa3.16, 6. März 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. scsa3.16

    scsa3.16 ROM

    Meine Grafikkarte ist eine NVIDIA GeForce Ti 4200 with AGP 8x und die integrierte TV-Karte ist von Philips mit SAA7134 Chip.
    Da ich bei jeder verwendeten Software Probleme hatte über PC fernzusehen, hab ich kurzer Hand alles deinstalliert was nach TV-Karte und Treiber aussah.
    Beim neuerlichen installieren tritt nun aber das Problem auf, daß XP bei der Installation der zuvor schon benutzten Nvidia WDM video capture Treiber(version1.1.6.0)einen Fehlercode 10 meldet und das Gerät nicht gestartet werden kann.
    Der WDM-Treiber 1.22 von Nvidia bringt auch keine Abhilfe.

    Vielleicht kann mir ja jemand helfen
    Grüße
    scsa3.16
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen