1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Probs. mit Teac 512 Sb(SCSI) und XP

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von zwiebel, 14. Juni 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. zwiebel

    zwiebel Byte

    Tach zusammen,
    ich hab bald die Schn... voll von XP. Nach allerlei Problemen bei der Installation und der Konfigurierung div. Geräte gib es jetzt Probleme mit meinem Brenner (obwohl das System neu aufgesetzt wurde). Ich brenne (bzw. sollte brennen über Win On CD 5.02). Der Benner wie die anderen Laufwerke hängen an einem Adaptec-SCSI Controller 2940 AU. Mainboard ASUS A7V 133. Keine Fehlermeldungen im Gerätemanager.
    Beim Brennvorgang bricht der Brennen an unterschiedlichen Stellen ab. Es kommt auch mal vor, dass komplette CD}s mit 12 facher Geschwindigkeit ohne Probleme gebrannt werden.

    Kann jemand von Euch helfen ?

    Danke und Gruß

    Zwiebel
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen