Programmstart unter XP

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von schmuka, 13. April 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. schmuka

    schmuka Byte

    Registriert seit:
    9. April 2002
    Beiträge:
    71
    Hi,
    immer wenn ich den rechner hochgefahren habe und ein programm ausführen will (z.B online gehen will) dauert es ewig lange bis überhaupt was passiert.

    Gibts da irgendeine abhilfe ? ich meine das dies schneller geht.

    Bitte wenn dann detailiere erklärung da keine Fachfrau :-)

    Danke...Gruß Gaby
     
  2. schmuka

    schmuka Byte

    Registriert seit:
    9. April 2002
    Beiträge:
    71
    Danke dir....werde ja sehen obs was bringt....
     
  3. schmuka

    schmuka Byte

    Registriert seit:
    9. April 2002
    Beiträge:
    71
    Hi, meinst du damit das ich bei:
    sytemsteuerung -> Netzwerverbindungen ->Eingeschaften -> Netzwerk -> Internetprotokoll (TCP/IP) das Häkchen weg machen soll ?
    Hab immer Schiß irgendwas zum Absturz zu bringen.

    Danke

    Gruß Gaby
     
  4. Jörn Stadelmann

    Jörn Stadelmann Viertel Gigabyte

    Registriert seit:
    7. April 2001
    Beiträge:
    4.450
    BOOTVIS ist dein Freund ;-)
    http://www.microsoft.com/hwdev/platform/performance/fastboot/default.asp

    J2x
     
  5. Jörn Stadelmann

    Jörn Stadelmann Viertel Gigabyte

    Registriert seit:
    7. April 2001
    Beiträge:
    4.450
    >Im Hintergrund werden aber weiter Programme geladen und es
    >dauert bis zu 90 Sekunden, bis XP auch wirklich bereit ist

    Nö, nicht wirklich.

    J2x
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen