1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Promise Ultra66

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von ouecker1, 24. Februar 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ouecker1

    ouecker1 ROM

    Hallo Leutechen,

    weis net recht ob ich mein Sytem richtig konfiguriert habe... ich habe das gefühl, das der Promise Controller nich richtig angesprochen wird der neue treiber funzzt, aber der speed stimmt nicht. kann mir jamand allternativ sagen ob man unter Windows NT noch ein paar hebelchen bewegen muß um aus dem System dir richtige Performance rauszuholen?? wenn ja wäre es sehr nett wenn mir jemand helfen könnte>!!!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen