Props mit Win XP und Medion Notebook

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von armin065, 29. Oktober 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. armin065

    armin065 ROM

    Registriert seit:
    28. Oktober 2001
    Beiträge:
    2
    Hallo,
    ich habe mir dieses Aldi Notebook gekauft. Überall wird es als Testsieger gefeiert. Anscheinend habe nur ich ein Problem damit. In unreglmäsigen Abständen hat der Rechner "Aussetzer" für ca. 10 Sekunden. Während dieser Zeit geht keine Eingabe mehr, die Maus bewegt sich nicht mehr und sogar die Systemzeit bleibt stehen. In der In der Windows Ereignisanzeige konnte ich folgende Meldungen als evtl. Fehlerquelle ermitteln, da diese Meldungen immer nach diesen „Aussetzern“ protokolliert wurden:
    1. Fehlermeldung:
    Das COM+-Ereignissystem konnte die ConnectionMade-Methode für das Abonnement {E264...} nicht auslösen. Das vom Abonnenten zurückgegebene HRESULT war 80004001.

    2. Fehlermeldung:
    IPSec-Dienst: Die IPSec-Dienste konnten die vollständige Liste der Netzwerkschnittstellen auf diesem Computer nicht ermitteln. Dies kann die Sicherheit des Computers stark beeinträchtigen, da die Schutzfunktionen des IPSec-Filters auf einigen Netzwerkschnittstellen nicht angewendet werden können. Führen Sie das IP-Sicherheitsmonitor-Snap-In aus, um weitere Fehlerinformationen anzuzeigen.

    3. Fehlermeldung:
    HelpSvc (1004) Versuch, in Datei "C:\WINDOWS\PCHealth\HelpCtr\Database\HCdata.edb" bei Offset 69632 (0x0..) für 4096 (0x0..) Bytes zu schreiben, ist mit Systemfehler 5 (0x..): "Zugriff verweigert " fehlgeschlagen. Fehler -1032 (0xfffffbf8) bei Schreiboperation. Wenn dieser Zustand andauert, ist die Datei möglicherweise beschädigt und muss aus einer vorherigen Sicherung wiederhergestellt werden.

    Kann jemand mit diesen Meldungen etwas anfangen? Für Hilfe wäre ich sehr dankbar, denn ein flüssiges Arbeiten ist so nicht möglich.

    Armin
     
  2. ErhardKleine

    ErhardKleine ROM

    Registriert seit:
    12. März 2001
    Beiträge:
    3
    Hallo,
    das Problem ist MEDION bekannt und läßt sich wie folgt beheben:
    Mt rechter Maustaste auf Arbeitsplatz und die Eigenschaften anwählen. Dann über Lasche "Hardware" und Button "Gerätemanager" zu Netzwerkadapter. Durch klicken auf das +-Zeichen davor öffnen. Es erscheinen 2 Einträge: einer Realtek ... , das ist die Netzwerkkarte und ein "WAN .... ". Das ist der Übeltäter. Mit rechter Maustaste anklicken und deinstallieren - > Fertig (und funktioniert).

    Aber: dieser Treiber wird für AOL gebraucht! Nur deinstallieren wenn AOL nicht benutz wird, wenn doch, muß man einen Patch von AOL besorgen. Näheres weiß aber die MEDION Hotline.

    Noch ein Aber: Ich habe anschließend ein Netzwerk (LAN) installiert und prompt sind die Aussetzer wieder da. Ich werde die MEDION Hotline weiter nerven!
    Erhard
     
  3. Dibuc

    Dibuc Kbyte

    Registriert seit:
    21. August 2000
    Beiträge:
    328
    Hi,
    ich kenne das Medion-Book im Detail nicht. wenn Du aber ein integriertes Modem und einen PIII (Tualatin)-Prozessor hast, kann Dir vielleicht geholfen werden, indem Du Dir ein Patch lädst:

    http://support.microsoft.com/directory/article.asp?ID=KB;EN-US;q306580

    Ich hoffe, dies hilft dir!
    Gruß
    Bernd
    [Diese Nachricht wurde von Dibuc am 01.11.2001 | 18:34 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen