1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Providerunabhängiges Problem (Aussetzer

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von mhunstig, 10. Oktober 2000.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. mhunstig

    mhunstig ROM

    Hallo,

    ich bin neu hier im Forum und auf der Suche nach der Lösung für ein Problem, dass mich schon seit langem stört:
    Unabhängig davon, über welchen Provider ich ins Netz gehe, kommt es immer wieder zu Aussetzern der Verbindung, in denen nicht oder nur einzelne Bytes übertragen werden. Diese Aussetzter dauern manchmal Sekunden, manchmal Minuten(Ich breche die Verbindung dann meist verzweifelt ab.)
    Kann mit jemand mit der Lösung dieser Problems helfen?
    Ich gehe per ISDN ins Netz. Seltsamerweise hat meine Freundin, bei der ich vor zwei Wochen ein Modem installiert habe, das gleiche Problem, daher hoffe ich, dass es nicht ganz so ausgefallen ist.
    Vielen Dank im vorraus für eure Hilfe.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen