1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Prozessor Temperatur

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Lohengrin, 29. März 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Lohengrin

    Lohengrin ROM

    Registriert seit:
    29. März 2006
    Beiträge:
    2
    Hallo erstmal,

    ich hab folgendes problem, ich hab mir vor kurzem ein neues mb + cpu gekauft.
    mb = asus p5wd2 premium
    cpu = intel pentium d 830
    cpu lüfter = zalman fatality kühler

    eigentlich müßte der zalman für die cpu ja ausreichen, trotzdem bekomm ich über das bios und das asus tool pcprobe2 unter last temps von über 90 grad angezeigt. anfänglich war mein verdacht das mit dem kühler etwas nicht nicht stimmt. nachdem aber jetzt 3 unterschiedliche leute den kühler rauf gebaut haben (ich, freund der ein pc freak ist und schon seit jahren alles selber zusammen baut und ein hardware service techniker) und das ergebniss immer das selbe bleibt kann es das ja nicht sein. jeder von den leuten weiß wie man nen kühler einbaut und die wlp aufträgt.

    mein nächster verdacht war das bios aber nach einem update trotzdem keine veränderung.

    so mittlerweile kommt für mich nur mehr eine möglichkeit in frage und das ist das entweder das board die infos von der cpu falsch auswertet oder die cpu falsche werte ans board sendet. normal müßte sich ja ein pentium ab 65 grad oder so selber drosseln um die temp zu senken, nur die perform geht trotz angeblicher 90 grad nicht runter. und bei wirklich 90 grad müßte sich doch sogar die cpu selber abschalten was sie aber auch nicht tut.

    wie kann ich feststellen ob es wirklich ein problem mit den sensor oder dem auslesen ist? ein freund meinte ins bios gehen und die temp anschauen und dabei den kühler abstecken bis die cpu überhitzt und dann mal die temp ansehen bei der die cpu abgeschalten hat. damit man ungefair sieht wie weit die raufgeht und man anhand der differenz abschätzen kann wie warm die cpu wirklich ist.

    nur weiß ich nicht ob ich das wirklich machen soll, will die neue cpu nicht gleich durchfeuern.

    was kann ich da machen das ich endlich mal ne temp rausbekomm von der ich sagen kann die stimmt und nach der man sich orientieren kann?

    hoffe ihr könnt mir helfen.
     
  2. Fist

    Fist Kbyte

    Registriert seit:
    14. Januar 2006
    Beiträge:
    249
    ich hatte so ein ähliches problem auch mal(die cpu auch angeblich bei 90° und später sogar bei 100°)bie mir lag es am maiboard sensor der hatte nen wackelkontakt oda so.nachdem ich die cpu n par mal rausgenommen und wieder reingepackt hatte funzte es dann wieder.
    ich würd mir ma everest oda speedfan downloaden und da gucken ob die cpu auch bei 90° is.
     
  3. Lohengrin

    Lohengrin ROM

    Registriert seit:
    29. März 2006
    Beiträge:
    2
    aber der intel chip meldet doch die temp direkt über nen pin ans board soweit ich weiß. haben doch nur die amd boards den sensor unter der cpu.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen