1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Pufferunterl. bei alten + neuen Brenner

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von Mr. BM, 16. Juli 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Mr. BM

    Mr. BM Byte

    Registriert seit:
    7. Februar 2001
    Beiträge:
    10
    Hallo !

    Ich bin völlig verzweifelt:
    Vor ca. 2 Jahren habe ich mir einen Delta CD Brenner gekauft, dieser funktionierte bis vor wenigen Wochen hervorragend. Nach Installation des MS Internet Keyboards plötzlich brach der Brennvorgang dann bei jeder Brennsoftware (Easy CD Creator, Nero, WinOnCD, CDR Win) mit Pufferunterlauf ab bei ca. 10 %. Davor wurde die CD gebrannt, der Puffer stand bei 95-100 % und sachte plötzlich auf 0 % herunter. Da ich nun daran dachte, es liegt an dem Keyboard, deinstallierte ich dieses - nichts. Auch nach Neuinstallation von Windows 98 funktionierte der Brenner nicht. Somit baute ich ihn aus und testete ihn an einem anderen Rechner - dasselbe Problem, Pufferunterlauf. Okay, dachte ich mir, Brenner kaputt. Vor 3 Tagen habe ich mir dann einen LiteOn Brenner gekauft (den, der hier in den Tests so gut abschnitt). Die Brennvorgänge liefen hervorragend - bis heute: Seit eben habe ich nun auch bei diesem NAGELNEUEN Brenner den Pufferunterlauf. Nun hat dieser Brenner ja einen Schutz dagegen, diesen habe ich aktiviert. Nun brennt er die CD`s zwar, nur schwankt der Pufferinhalt beim gesamten Brennvorgang immer zw. 1 % und 10 %, ausser beim Beginn des Brennens eines neuen Audiotracks, dann geht er kurzfristig auf 90 %, dann sofort wieder herunter.
    Offensichtlich hat also mein Rechner den nagelneuen Brenner schon irgendwie zerstört - das ist eine einzige Katastrophe ! Woran kann das liegen ? Ich habe 1 Jahr lang problemlos mit meinem Rechner (128 MB Ram, Win98, Intel Pentium 466 MHz, ASUS CD ROM, Brenner auf Slave, CD auf Master) CD`s gebrannt, ich habe sämtlcihe Jumpereinstellungen versucht - nichts. Und da der alte Brenner (und jetzt garantiert auch der neue) schon an einem anderen REchner nicht mehr funktioniert, liegt es offensichtlich nicht an irgendwelchen Einstellungen oder Hardware- / Softwarekonflikten, sondern daran, dass mein System durch einen Kurschluss, falsche Stromzufuhr, weiss der Teufel was den Brenner zerstört. Wer kann mir helfen ?? Ich bin echt am verzweifeln - zwar kann ich jetzt so die CD`s durch den Schutz brennen, aber das geht auf Dauer bestimmt auch nicht gut.

    Gruß,
    Björn
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen