1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

~~~ Quick POST deaktivieren! WIE? ~~~

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von maverick919, 18. April 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. maverick919

    maverick919 Byte

    Registriert seit:
    19. August 2002
    Beiträge:
    74
    Beim Hochfahren zählt der Rechner extrem lang die RAM hoch, wie kann man das verhindern, das ist nämlich echt lästig?
    Ich weiß, angeblich ist die Funktion "Quick Power On Self Test" dafür verantwortlich. Bei meinem Award BIOS hat sie aber keine Auswirkung, weder ENABLED noch DISABLED verhindert das Hochzählen! Da gibts sicher noch eine Funktion, die man richtig einstellen muss...
    thx
     
  2. maverick919

    maverick919 Byte

    Registriert seit:
    19. August 2002
    Beiträge:
    74
    Übrigens hab ich erst vor kurzem ein UPDATE gemacht...
    mfg
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen