1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Radeon 8500LE Probs bei 3DMark 2001 SE

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von DUS, 8. September 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. DUS

    DUS Byte

    Registriert seit:
    4. November 2001
    Beiträge:
    17
    Hallo,

    habe ein Problem mit einer Hercules 3D Prophet FDX 8500 LE 64 MB mit Radeon 8500 LE Chipsatz und 250 MHz Chiptakt. Und zwar stürzt mir der Computer immer bei "Car Chase High Detail" in 3DMark 2001 SE ab. Es kommt ein schwarzer Bildschirm mit ein paar bunten dünnen Streifen und das wars. Es hilft dann immer nur ein Reset am Computer. Habe das Problem unter Win98SE und XP Pro. Alle anderen Tests von 3D Mark 2001 SE laufen Problemlos durch. Wenn ich meine alte Elsa 311 Geforce 2 MX-200 einbaue gibt es keine Probleme bei 3D Mark 2001 SE. Es laufen dann eben nur die vier Tests nicht, die von dieser Grafikkarte nicht unterstüzt werden. Daher kann das Problem auch nicht am Programm sein. Die Einstellungen der Radeon sind in Windows alle auf den Standard Werten wie sie bei der Installation des Treibers gesetzt werden.
    Im voraus schonmal vielen Dank für die Antworten

    Mein System:
    MSI KT7 266 Pro (MS-6380 v1.0)
    AMD Athlon XP 1600+
    Hercules 3D Prophet FDX 8500LE 64MB AGP
    Maxtor 60 GB Festplatte mit Win98SE und WinXP Pro
    Creative SB 128 PCI
     
  2. DUS

    DUS Byte

    Registriert seit:
    4. November 2001
    Beiträge:
    17
    nein, die einzige PCI Karte (Soundkarte) liegt vier Slots darunter.
     
  3. Gschmakofazy

    Gschmakofazy Kbyte

    Registriert seit:
    6. August 2002
    Beiträge:
    202
    Hast du unter der Grafikkarte eine andere Karte eingebaut??
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen