1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Radeon 9600 Sporalisch TOT? HILFE ,danke

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von 8212451, 22. September 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. 8212451

    8212451 ROM

    Registriert seit:
    22. September 2004
    Beiträge:
    1
    Hallo,

    ich habe folgendes Problem

    Ich habe wie oben beschrieben eine Radeon 9600 SE von ATI. Ich boote den PC alles ok. Ich starte den PC neu (also Windows neustarten) sobald er runtergefahren ist und komplett neu starten will verliert die Karte das Signal (lt. Monitor NO SIGNAL PLEASE CHECK YOUR KABEL.....) das ist natürlich in Ordnung. Mache ich nun den PC aus (komplett aus!) und starte ihn in 5 Minuten erneut funktioniert wieder alles 1a, bis ich ihn wieder neu starten tu. Ich habe mir vom Hersteller das neuste Biosupdate geben lassen, Ich habe Windows XP neu installiert, (obwohl es daran wohl nicht liegen kann, (ist ja vorm booten schon so)

    Vielleicht braucht Ihr noch ein paar Daten um mir Helfen zu können?

    Ich habe einen AMD Athlon XP 2600+
    Mainboard ist von Nvidia
    und die Karte hängt natürlich in einer (meiner einzigsten) AGP Schnittstelle)

    Ansonsten funktioniert sie einwandfrei wie z.b bei Doom 3

    Vielen Dank für eure schnelle Hilfe im vorraus

    Grüße Jörn
    :bet:
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen