1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Radeon 9700 schmiert ab

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von Hilikus, 30. Juli 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hilikus

    Hilikus Kbyte

    Registriert seit:
    31. März 2004
    Beiträge:
    177
    Hi, bei einem Freund ist folgendes Problem/e aufgetreten

    "VPU Recover hat ihren Grafikbeschleuniger zurückgesetzt, da dieser nicht mehr auf die Befehle des Bildschirmtreibers reagierte."
    und zwar bei jedi akademie und x2
    Ab und zu geht auch der monitor aus, als bekäme er kein signal mehr, und zwar bei allen möglichen spielen.
    irgendwelche ideen?

    thx

    P.S. genauere angaben zum System hab ich ihn schon gefragt. er schaut
     
  2. Hilikus

    Hilikus Kbyte

    Registriert seit:
    31. März 2004
    Beiträge:
    177
    Nachtrag:
    Windoof 2000 vor 2 wochen frisch installiert, 3 wochen altes 550W netzteil, atlon xp 2200+, radeon 9700, 512 ram, mobo elitegroup L7vta
     
  3. Marian R.

    Marian R. Viertel Gigabyte

    Registriert seit:
    1. September 2003
    Beiträge:
    5.019
    Neuste Treiber und Patches drauf?
     
  4. Hilikus

    Hilikus Kbyte

    Registriert seit:
    31. März 2004
    Beiträge:
    177
    jupp, neueste druff, mit den original treibern der cd kommt der fehler auch, wenn ich ihn richtig verstanden hab.
     
  5. Hilikus

    Hilikus Kbyte

    Registriert seit:
    31. März 2004
    Beiträge:
    177
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen