1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Radeon X800 XL prob

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von HilfloserUser, 3. Januar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. HilfloserUser

    HilfloserUser Byte

    Registriert seit:
    24. Dezember 2005
    Beiträge:
    55
    Hallo ,

    Hab folgendes Prob:

    "VPU Recover hat ihren grafikkartenbeschleuniger zurückgesetzt weil dieser nicht mehr auf die Befehle des Bildschirm Treibers reagierte"

    tjo ka was da los is :confused:

    mein Pc :

    AMD Athlon 64 3700+
    MSI K8N Neo3-FSR (Motherboard)
    512 MB PC3200 DDR RAM ( Infenion)
    ATI Radeon X800 XL
    Tagan 480W U-01

    Hab keine Viren,Trojaner etc drauf
    Alle Win updates, und aktuelle treiber hab ich
    Kommt vorallem bei spielen ....
     
  2. pgC

    pgC Halbes Megabyte

    Registriert seit:
    21. April 2005
    Beiträge:
    887
    Also lad dir mal das Programm Everest Home Edition runter und poste dann die Temperaturen deiner GraKa, deiner CPU, und deines Mobos.
     
  3. HilfloserUser

    HilfloserUser Byte

    Registriert seit:
    24. Dezember 2005
    Beiträge:
    55
    Motherboard 46°
    CPU 54°
    AUX 65° ( was is das eigentlich? )
    Grafikprozessor (GPU) 52°
    GPU umgebung 46°

    sind doch alle gar nicht hoch, oder?
     
  4. pgC

    pgC Halbes Megabyte

    Registriert seit:
    21. April 2005
    Beiträge:
    887
    Also die Werte sind auf jeden Fall nicht zu hoch! Was AUX bei dir ist weiß ich jetz so spontan auch nicht.
    Ist deine Karte übertaktet? Dreht sich der Lüfter ohne Probleme und ist er auch nicht verstaubt?
     
  5. HilfloserUser

    HilfloserUser Byte

    Registriert seit:
    24. Dezember 2005
    Beiträge:
    55
    Nichts is übertaktet und auch net vollgestaubt
     
  6. magiceye04

    magiceye04 Wandelndes Forum

    Registriert seit:
    1. September 2000
    Beiträge:
    53.989
    Hi!
    Das Mainboard erscheint mir schon etwas warm. Wieviele Gehäuselüfter sind wo eingebaut?
    Ursache solch einer Fehlermeldung ist meist ein zu hoher Takt oder zu viel Hitze.

    Gruß, Andreas
     
  7. HilfloserUser

    HilfloserUser Byte

    Registriert seit:
    24. Dezember 2005
    Beiträge:
    55
    Also es is ein G-lüfter ganz oben und ein großer genau in der mitte.
    + die von der GK und dem netztteil

    Kann man mit einem Prog die leistung der lüfter nachschauen und gegenf. steigern?
     
  8. magiceye04

    magiceye04 Wandelndes Forum

    Registriert seit:
    1. September 2000
    Beiträge:
    53.989
    Tja, eigentlich gehören Lüfter nach vorn (luft rein) und hinten (raus). Steigern kann man per Software nix, nur senken.
    Fühl mal mit der Hand: kommt warme Luft raus oder eher kalte?
     
  9. HilfloserUser

    HilfloserUser Byte

    Registriert seit:
    24. Dezember 2005
    Beiträge:
    55
    kommt definitiv warme raus
     
  10. magiceye04

    magiceye04 Wandelndes Forum

    Registriert seit:
    1. September 2000
    Beiträge:
    53.989
    Dann guck mal, was auf dem Lüfter so drauf steht.
    Evtl. läßt sich ja auch mit Everest oder Speedfan die Drehzahl ermitteln, wenn der Lüfter über einen Mainboardanschluß mit Strom versorgt wird.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen