1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

RAID-0-Vergleichswerte ...

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von Seraphime, 16. März 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Seraphime

    Seraphime Byte

    Registriert seit:
    6. Februar 2002
    Beiträge:
    14
    Hallöchen,

    ich hab zwei IBM IC35L040AVER07-Platten (je 40 GB) an meinen onboard-RAID-Controller (HPT370A auf EPOX 8K7A+) angeschlossen, und alles läuft soweit gut; jetzt würde ich nur gerne wissen, ob jemand Vergleichswerte wüßte, bzw. einen Link zu Vergleichstabellen parat hätte ... über HD Tach 2.61 wurde mir ne durchschnittliche Transferleistung von ca. 37/38 MB/s ausgegeben (sofern ich das richtig interpretiert habe) ... aber ohne Vergleiche bringt mir das net viel ...

    Darüber hinaus kommt es mir vor, als wäre die Platten etwas langsamer unterwegs, seitdem ich ein BIOS-Update durchgeführt habe; dabei wurde der onboard-Controller HPT370A (Highpoint) auf die BIOS-Version 2.31 geflasht ... naja, seither scheint mir das System etws langsamer zu sein?!

    Das BIOS war nicht offiziell von EPOX, sondern eine modifizierte Version, runtergeladen hab ich das via www.epoxspace.de im Downloadbereich - läuft aber stabil...und ansonsten keine Probleme.

    Es wäre schön, wenn sich jemand melden würde.

    MFG

    Chris
     
  2. AMDUser

    AMDUser Ganzes Gigabyte

    Registriert seit:
    17. Juni 2002
    Beiträge:
    11.958
    Hallo,

    habe bei mir 2 x IC35L080 AVVA bei mir als RAID 0 laufen. Die AVVA sind das Nachfolgemodell der AVER und haben intern schon eine um etwa 100 Mbit/sec. höhere Datentransferrate, dazu noch eine etwas kürzere Zugriffszeit. Komme bei mir im Burst-Modus bis auf 95 MB/sec. Mit HD-Tach gemessen liege ich durchschnittlich bei knapp an die 60 MB.

    Andreas
    [Diese Nachricht wurde von AMDUser am 07.08.2002 | 07:41 geändert.]
     
  3. theShaker

    theShaker Byte

    Registriert seit:
    7. Dezember 2000
    Beiträge:
    16
    Hi Chris!

    Ich habe etwa die gleiche Konfiguration wie du.
    2 x IBM 40GB IC35L040AVER07-0
    an einem Highpoint Controller (Bios version 2.1.0.19 oder so *g*) auf nem Enmic 8ttx+ Board.
    War am Anfang auch ne super Sache! Die Platten rannten im SiSoft Sandra Benchmark mit 40MB/s. Quasi noch schneller als das dort aufgeführte Referenz Raid-0 System (38MB/s !?).
    Mit der Zeit wurden die Platten immer langsamer (habe im Moment 17MB/s bei neu installiertem System) und sie stürzen auch ganz gerne mal ab, aber das schein bei diesem IBM Modell normal zu sein. Einige Händler raten vom Kauf ab!! HÄTTEN DIE MIR DAS MAL GESAGT! *g*
    Ich werde versuchen, die Platten zurück zu geben und mir eine 80GB oder so besorgen... in der Hoffnung, dass es besser wird. *g*

    Gruss, theShaker
     
  4. vlaan

    vlaan Megabyte

    Registriert seit:
    17. April 2002
    Beiträge:
    1.158
    SiSoftware Sandra

    Test Status
    SMP Test : No
    Total Test Threads : 1
    SMT Test : No
    Dynamic MP/MT Load Balance : No
    Processor Affinity : No
    Windows Disk Cache Used : Yes
    Use Overlapped I/O : Yes
    Command Queue Depth : 4 command(s)
    Test File Size : 511MB
    File Server Optimised : Yes

    Benchmark Breakdown
    Buffered Read : 76 MB/s
    Sequential Read : 24 MB/s
    Random Read : 6 MB/s
    Buffered Write : 60 MB/s
    Sequential Write : 6 MB/s
    Random Write : 132 MB/s
    Average Access Time : 7 ms (estimated)

    Nur mal so (ist zwar kein RAID...) meine Singel-Maxtor @ 133-ATA.

    Sind die Werte i.O.? (System ganz normal am Arbeiten - Download; EMail-Empfang mit Norton AV)

    Danke...:bet:
     
  5. Permiso

    Permiso Byte

    Registriert seit:
    12. April 2002
    Beiträge:
    19
    Also ich hab meine IBM Festplatten 60 GB abgeschafft, zu anfällig, obwohl sie im raid so um die 60 MB/s lt HDtech geschafft haben.
    Jetzt hab ich zwei MAxtor am Sata-Raid hängen und komme im Schnitt auf 85 MB/s.
    Wenn Du nicht gerade viele große Dateien hin und Her kopierst, wirste im normalen Betrieb aber nicht viel Unterschied merken.
    Ich merk Ihn jedenfalls nicht.
    Benchmarks sind zwar schön ( zum angeben ) aber das wars auch !
     
  6. Steffenxx

    Steffenxx Ehren-Moderator

    Registriert seit:
    25. August 2001
    Beiträge:
    6.148
    Hallo, kann Dir zwar keine eigenen Vergleichswert bieten, aber unter SANDRA stehen auch RAID0-Werte nach dem Benchen zum Vergleich. Ich könnte mir aber vorstellen, das ein RAID schneller sein sollte, da ich unter HDTach auch auf über 40000kbs komme - und meine Maxtor DX740 hänhen nur am normalen UDMA100-Controller meines Boards. Unter SANDRA stehen dann 25000 ? (weiß die Bezugsgröße nicht) für RAID0 UDMA100 ca. 36000.
    MfG Steffen
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen