1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

RAID Problem(?) mit neuer Festplatte

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von Dr.Watson, 10. Juli 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Dr.Watson

    Dr.Watson Guest

    Wer kann helfen??
    Auf meinem Waibel PC Pentium III 600 mit Promise FT 440 BX Mainboard (inkl.
    FastTrak RAID Controller) war eine zweite Festplatte zur IBM DJNA 371800
    fällig wegen Platzmangel, die Wahl fiel auf die IBM IC 35L040. Die erste
    Festplatte war als einzige im ARRAY 1 (Striping) angemeldet, also wollte ich
    HD 2 als ARRAY 2 (Striping)definieren, es ging mir nur um mehr Platz.
    Ich habe HD 1(1 prim., 3log.Part.) auf HD 2 mit Norton Ghost bzw. PQ Drive
    Copy 3.0 kopiert, die Platte wurde darunter sowie mit Fdisk und Format
    einwandfrei erkannt.Auch im abgesicherten Modus von Win 98 SE mit Partition
    Magic 4.0.Unter Dos sind alle Daten (?) vorhanden.
    Allerdings: booten kann ich von der neuen HD nicht, der Vorgang bricht
    ziemlich spät ab, kurz vor Erscheinen des Windows Desktop hängt der PC.
    Dies passiert auch bei nur einer Festplatte (neu) im System, von der alten
    läßt sich nach wie vor (einzeln) booten, jedoch nicht mit der zweiten Platte
    am RAID Controller, egal welches ARRAY ich definiere (auch nicht mit
    erweiterter&log. Partition bzw. nach Formatieren der neuen HD).Spaning
    funktioniert auch nicht.
    Hat jemand eine Lösung ??
    Ich wäre für Hilfe sehr dankbar!
    Volker
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen