1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

RAM Aufrüstung

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Burschi, 22. Januar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Burschi

    Burschi ROM

    Registriert seit:
    22. Januar 2002
    Beiträge:
    2
    Hilfe!
    Ich habe ein Aopen MK33 mit via KT133 Mainboard mit 128MB
    PC100 Apacer Rambaustein. Jetzt wollte ich einen 2ten Baustein
    einbauen, klappte auch, doch nun stürzt Windows XP nach kurzer
    Zeit immer ab und der Rechner fährt neu hoch.
    Habe auch schon einen PC133 Baustein ausprobiert aber dasselbe
    Problem. Die neuen Bausteine laufen einzeln problemlos nur in
    Kombination mit dem alten nicht.
    Hat vielleicht irgendjemand eine Idee???
     
  2. Bei einem Freund ähnliche Erfahrungen gemacht.
    Wurde dadurch gelöst, dass 2 gleiche Bausteine eingebaut wurde.
    (also gleiche Marke, gleiche Grösse usw).

    Eigentlich sollte es auch anders gehen, aber Theorie und Praxis...

    Gruß MM
     
  3. Bene88

    Bene88 Byte

    Registriert seit:
    22. Dezember 2001
    Beiträge:
    14
    kauf dir n\'en neuen Pc.
     
  4. dieschi

    dieschi CD-R 80

    Registriert seit:
    25. Januar 2002
    Beiträge:
    7.656
    Schon die beiden neuen zusammen probiert?
    Wenn das geht lass den alten weg.
    Mir sieht das stark nach gegenseitiger Speicherunverträglichkeit aus.

    Gruß .. dieschi
     
  5. magiceye04

    magiceye04 Wandelndes Forum

    Registriert seit:
    1. September 2000
    Beiträge:
    53.996
    Windows XP ? Vielleicht mußt Du erst von Microsoft eine Erlaubnis zur Aufrüstung holen... :-)

    Spaß beiseite, nimm 2 baugleiche Module, wenn möglich.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen