1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

RAM bei 133 Mhz

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Icoon, 27. Mai 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Icoon

    Icoon Kbyte

    Registriert seit:
    27. Mai 2001
    Beiträge:
    142
    Ihh möchte meinen Arbeitsspeicher unabhängig vom FSB bei 133 Mhz laufen lassen. Im Bios aktiviere ich die entsprechende Option und setze den Takt auf 133 mhz. Das sollte doch eingentlich funktionieren, oder?

    Speichere ich die Einstellungen und starte neu, belibt das System vor initialisireung der Grafikkarte (Vodoo 3 2000) hängen. Erst wenn ich die Biso Einstellungen per Jumper lösche läuft der Rechner wieder.

    MB: Gigabyte GA-7zx
    CPU Athlon TB 1000
    SD-RAM 256 133 Mhz NoName

    -Icoon
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen