1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Ram nicht erkannt & Speicherparitätsfehl

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Dark-Fox, 24. Oktober 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Dark-Fox

    Dark-Fox ROM

    Registriert seit:
    24. Oktober 2002
    Beiträge:
    3
    Hab mir 128MB Ram eingebaut (2x64MB) aber sie werden je nur als 32MB erkannt, so hab ich mit meinen 16MB nur 80MB statt 144MB. Kann man das vielleicht irgendwie ändern oder liegt das am Motherboard?
    Außerdem hab ich ab und zu einen Bluescreen mit de Meldung Speicherparitätsproblem wenn ich irgend einen Sound abspielen will dann muß ich den Soundkartentreiber neu installieren dann geht es wieder ne zeit lang, warum passiert das?
     
  2. Dark-Fox

    Dark-Fox ROM

    Registriert seit:
    24. Oktober 2002
    Beiträge:
    3
    Schade!!!!
     
  3. Denniss

    Denniss Megabyte

    Registriert seit:
    23. Juli 2000
    Beiträge:
    1.289
    Dein "Asbach Uralt" Mainboard unterstützt keine 64MB Module wegen einer Chipsatzlimitierung .
    Doppelseitige 32er mit 16 Speicherchips sind wohl maximum .
     
  4. Dark-Fox

    Dark-Fox ROM

    Registriert seit:
    24. Oktober 2002
    Beiträge:
    3
    Windows 98 SE
    Bios Version Amibios 1.00.07.CL0
    Motherboard Intel Advance/AS (Asbach Uralt)
    Und Soundkarte ist PCI von Terratec
    [Diese Nachricht wurde von Dark-Fox am 24.10.2002 | 20:44 geändert.]
     
  5. McOber

    McOber Byte

    Registriert seit:
    29. Januar 2002
    Beiträge:
    94
    hallo! also erst einal was für ein system !
    was für ein Bs
    und ist die soundkarte PCI ????
    MFG
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen