1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Ram-probleme

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von ma66ot, 17. April 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ma66ot

    ma66ot Byte

    Registriert seit:
    9. April 2005
    Beiträge:
    35
    PC-DAten:
    433 mhz celeron, 192 mb PC100 CL2/3, HD 8,4 GB---> läuft unter win 98, BIOS habe ich vor kurzem upgedated, mainboard'= dfi CW35-S Rev C1--->hat nur 2 ram slots
    _________

    Hallo liebe forums-mitlieder!

    ich habe ein problem mit eines meiner beiden Ram speicher. der 64er ram speicher pc 100 cl3 funktioniert einwandfrei, doch der 128er pc100 cl2 macht mir probleme. wenn hc ihn alleine (ohne den 64er) in den pc setze, stürzt der Pc nach ner kurzen zeit ab. ich ahb den speicher mit memtest kontrolliert, doch es war nichts zu finden. dann habe ich es mit nem ram-checker von microsoft versucht (http://oca.microsoft.com/de/windiag.asp
    ) udn der hat dann fehler gefunden. auch das programm CTSPD hat welche gefunden.
    wenn ich aber beide zusammen rein gebe dann findet der ram-checker von microsoft nichts mehr. das verstehe ich echt nicht mehr. woran könnte das liegen?
    ich habe mir über ebay nen zweiten 128er pc 100 cl2 gekauft und der wird mir in den nächsten tagen zugeschickt. glaubt ihr würden beide 128er ram riegel zusammen funktionieren?
    ich habe die ram speicher auch immer richtig "behandelt". im statisch am gehäuse meines pc entladen, strom ausgesteckt, pins nie angegriffen! doch der 128er ram riegel wurde mir in alufolie eingepackt gegeben. könnte das vielleicht den speicher geschadet habe?

    DANKE
    Lg
    Kasun
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen