RealOne Player

Dieses Thema im Forum "Software allgemein" wurde erstellt von orinoko1311, 27. Dezember 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. orinoko1311

    orinoko1311 ROM

    Registriert seit:
    27. Dezember 2002
    Beiträge:
    5
    Hallo, ich nochmal.... ;-)

    Ich wüsste gerne noch, wie ich es dem RealOne Player "abgewöhnen" kann, dass er sich immer öffnet, wenn ich eine Audio-CD einlege.

    Danke für die Info.

    Viele Grüße
    Michael Werner
     
  2. s.cream

    s.cream ROM

    Registriert seit:
    8. Januar 2003
    Beiträge:
    2
    hallo.
    kann mir jemand ein paar infos darüber geben, wie ich die vollversion freischalten kann?!
    danke
     
  3. deas

    deas Halbes Megabyte

    Registriert seit:
    26. Dezember 2001
    Beiträge:
    979
    schmeiß ihn erstmal im Autostart raus - da schreibt er sich immer wieder gerne rein...
     
  4. Ebs1

    Ebs1 Kbyte

    Registriert seit:
    17. Januar 2002
    Beiträge:
    279
    Hallo orinoko,

    im Player unter Extras/Einstellungen/links:Wiedergabe-Einstellung/rechts:Wiedergabe aller Medien,deaktivieren (Haken weg).
    Gruß Ebs

    Sorry,habe es eben überprüft,funktioniert so nicht.Bei Start der CD popt der Player wieder auf.Weiss auch nicht weiter.

    Lösung interessiert mich aber auch.
    [Diese Nachricht wurde von Ebs1 am 27.12.2002 | 18:14 geändert.]
     
  5. rapmaster

    rapmaster Halbes Gigabyte

    Registriert seit:
    21. Juli 2002
    Beiträge:
    5.181
    was soll das denn?
    hab 0% verstanden , was du gesagt hast.
     
  6. BratHering

    BratHering Megabyte

    Registriert seit:
    17. Juni 2002
    Beiträge:
    1.382
    ich werde jez offiziell gegen species007 seine forumsnuztungsbedingungen verstoßen: *holtiefluft* "HALS MAUL WeichEi" :-)

    gruß...brathering
     
  7. BratHering

    BratHering Megabyte

    Registriert seit:
    17. Juni 2002
    Beiträge:
    1.382
    hi,

    ich hab den RealOnePlayerV2 und da ist die entsprechende option uter Einstellungen -> CD -> "beim einlegen der CD Wiedergabe starten" <- das häckchen weg machen...

    have fun...brathering
     
  8. rapmaster

    rapmaster Halbes Gigabyte

    Registriert seit:
    21. Juli 2002
    Beiträge:
    5.181
    ich glaube dass du start center aktiviert haben must.
    aber ich weiß das nicht, benutze kein real player .
    denn das programm ist behindert, genau so wie der von winzigweich.
     
  9. orinoko1311

    orinoko1311 ROM

    Registriert seit:
    27. Dezember 2002
    Beiträge:
    5
    A-Ha, SoSo...... ;-))

    So weit war ich auch schon und habe nachgeschaut - aber leider nix gefunden....
    Ein paar Einzelheiten mehr wären sehr hilfreich....

    Danke
    Michael Werner
     
  10. rapmaster

    rapmaster Halbes Gigabyte

    Registriert seit:
    21. Juli 2002
    Beiträge:
    5.181
    unter Einstellung.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen