1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Rechner bleibt beim Warmstart immer hängen

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von hespertal, 8. Januar 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. hespertal

    hespertal Byte

    Registriert seit:
    23. Februar 2003
    Beiträge:
    120
    seit einiger Zeit bleibt mein Rechner mit ASUS Board CUSL2 bei einem nach Programminstallationen notwendigen Rechner Neustart immer da hängen, wo eigentlich die Meldung über die installierten Festplatten erscheint. Es hilft dann auch kein STRG+ALT+ENTF sondern nur die Reset Taste. Ledigleich bei Betätigen der Reset Taste bootet der Rechner störungsfrei.
    Hat jemand schon mal das Problem gehabt?
     
  2. hespertal

    hespertal Byte

    Registriert seit:
    23. Februar 2003
    Beiträge:
    120
    Danke, aber es klappt auch unter XP nicht. Ein USB 2.0 Patch habe ich schon installiert.
     
  3. deoroller

    deoroller Wandelndes Forum

    Registriert seit:
    18. Juli 2000
    Beiträge:
    116.608
    Wenn du ein neues BIOS für dein Board hat, kann es nichts schaden. Ich tippe aber eher darauf, dass es an einer mangelnden USB-Unterstützung von ME liegen könnte.
    Wenn du auf der Homepage das BIOS-Update runterlädtst, kannst du auch mal gucken, ob die einen USB-Patch für dein Board haben.
     
  4. hespertal

    hespertal Byte

    Registriert seit:
    23. Februar 2003
    Beiträge:
    120
    habe inzwischen den Störenfried gefunden für das Problem. Es ist die Fritz Card DSL USB. Wenn ich die USB Verbindung entferne, dann klappt es mit dem Neu Booten. Bleibt mir nichts anderes über, als das Motherboardbios neu zu flashen.
     
  5. hespertal

    hespertal Byte

    Registriert seit:
    23. Februar 2003
    Beiträge:
    120
    ich habe im Multibootsystem Win ME und Win XP Prof. im Einsatz. Darüberhinaus habe ich 2x120 GB Festplatten. Die Tips zur Bios Überprüfung werde ich am Wochenende nachvollziehen.
     
  6. deoroller

    deoroller Wandelndes Forum

    Registriert seit:
    18. Juli 2000
    Beiträge:
    116.608
    Das selbe Problem noch nicht, trotzdem möchte ich dir helfen.

    Hast du mal im BIOS nachgeguckt, ob automatische Erkennung der Festplatte aktiviert ist. Vielleicht sind auch die Festplattenparameter verstellt, glaube ich zwar nicht, kannst aber trotzdem mal nachgucken.
    Und versuch mal die Festplatte im BIOS mit der Suchfunktion erkennen zu lassen.
    Wenn kein Fehler festzustellen ist, ist mit dem BIOS schon mal alles ok.

    Und poste bitte, weches Betriebssystem und Festplatte du hast.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen