1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Rechner bleibt hängen-Bild friert ein

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von harry.w, 16. August 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. harry.w

    harry.w Byte

    Registriert seit:
    15. August 2002
    Beiträge:
    15
    Ich habe ein Problem mit meinem Rechner (MSI K7N2 Delta-L, Athlon XP 2600, 2x256 MB Infineon RAM, Geforce FX 5600).
    Manchmal bleibt der Rechner einfach hängen und das Bild friert ein.
    Meistens beim surfen im Internet, manchmal aber selten auch beim starten des Mediaplayers oder der AOL-Software.
    Beim spielen oder bei Office Anwendungen gibts keine Probleme.
    Windows XP habe ich bereits zwei mal neu installiert, das hat aber leider auch nichts genutzt.
    Die CPU Temp. liegt ca. bei ca 57 Grad, die System-Temp bei ca.43 Grad (NVidia System Utility)
    Ein Bekannter von mir meinte das könne an einem zu schwachen Netzteil liegen. Leider kann ich die Werte des Netzteils nicht mehr ablesen da der Aufkleber beschädigt ist.
    Was meint ihr, macht sich ein zu schwaches Netzteil so bemerkbar?
    Oder an was kann es sonst noch liegen?

    Im Voraus schon Danke für die Antworten.

    Gruß
    harry.w
     
  2. samba224

    samba224 Kbyte

    Registriert seit:
    29. April 2004
    Beiträge:
    163
    Wenn das Netzeil zu wenig strom liefer kann es druchaus zu ausfällen kommen... doch einfach das Netzeil dann siehst du ja ob es daran lag :-D
     
  3. harry.w

    harry.w Byte

    Registriert seit:
    15. August 2002
    Beiträge:
    15
    Ja, ich bau in den nächsten Tagen mal ein neues, stärkeres Netzteil ein.
    Mal sehen ob das was hilft.

    :confused:

    Gruß
    hary.w
     
  4. Marian R.

    Marian R. Viertel Gigabyte

    Registriert seit:
    1. September 2003
    Beiträge:
    5.019
    Öhm, deine Temperaturen... sind die im Leerlauf gemessen worden? Das ist nämlich viel zu hoch! Einfrieren heißt meistens, dass irgent etwas am Rechner überhitzt. Wenn das Problem seit dem Kauf des Rechners besteht, kanns natürlich auch nen zu schwaches Netzteil sein!
     
  5. Franto

    Franto Byte

    Registriert seit:
    26. März 2003
    Beiträge:
    104
    harryW.
    Tippe mit großer Wahrscheinlichkeit auf das Netzteil, das zu schwach geworden ist.
     
  6. Steffenxx

    Steffenxx Ehren-Moderator

    Registriert seit:
    25. August 2001
    Beiträge:
    6.148
    Hallo, ob dein Netzteil zu schwach ist, lässt sich zum Teil auch an den Spannungswerten im BIOS ablesen. Die Nennspannungen sollten nicht mehr als 5% von den Sollspannungen abweichen.
    Mir gefällt deine Systemtemperatur nicht. Tritt das Einfrieren auch auf, wenn das Gehäuse offen ist? Eine bessere Gehäusebe- und entlüftung sollte Abhilfe schaffen.

    MfG Steffen
     
  7. Krizze

    Krizze Byte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    25
    Hallo,

    ich habe ein ähnliches Problem:

    Bei mir friert der Rechner seit heute morgen bei jedem Versuch,
    ein Video abzuspielen,ein.

    Wenn ich eine .mov oder .mpeg Datei öffne friert der Rechner ein!

    Ich weiss nicht wo dran es liegt,ist erst seit heute morgen.

    Habe WinXP,AMD 2500+,Radeon 9600XT-FB,512 DDR-RAM,DivX


    Ich hoffe,jemand kann mir helfen :)

    MfG
     
  8. Somebody

    Somebody Megabyte

    Registriert seit:
    26. März 2002
    Beiträge:
    1.225
    Die beide Probleme können aber völlig verschiedene Ursachen haben.
    Setzte den AGP Modus deiner Graka mal von 8x auf 4x.
    Möglicherweise ist dein Problem damit behoben.

    MfG

    René
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen