1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Rechner bleibt kurz nach dem Hochfahren hängen

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von thill, 19. Oktober 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. thill

    thill ROM

    Registriert seit:
    19. Oktober 2005
    Beiträge:
    3
    Hallo!

    Ich habe folgendes Problem: Wenn ich mein Rechner das 1. mal am Tag einschalte kommt es vor das er nachdem ich ein paar min. mit ihm gearbeitet hab einfach hängen bleibt. Dies passiert nach 2-3 Neustarts noch mal und dann läuft er den ganzen Tag ohne Probleme durch.
    Würde mich sehr über Lösungsvorschläge freuen!

    Mein System:

    Athlon XP 1800+
    Windows XP Home
    768 RAM
    GeForce 4 MX-420
    80GB- Samsung Festplatte

    Vielen Dank im vorraus!

    bitte keine Doppelpostings, die Boardregeln lesen. Danke
     
  2. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
    Schaue einmal in die Ereignisanzeige ob da etwas zu dem Problem aufgezeichnet wurde, die findest du in der Computerverwaltung.

    Wolfgang77
     
  3. thill

    thill ROM

    Registriert seit:
    19. Oktober 2005
    Beiträge:
    3
    Also da steht ja ne ganze Menge drin aber zu meinem Problem hab ich nichts gefunden.

    thill
     
  4. Bionicman

    Bionicman Guest

    Ich vermute das RAM. Wie viele Module hast du drin stecken?
     
  5. thill

    thill ROM

    Registriert seit:
    19. Oktober 2005
    Beiträge:
    3
    Ich hab ein 256MB Riegel und ein 512MB... hab heute mal ein Speichertest gemacht aber der hat aber kein Fehler ergeben.
     
  6. Bionicman

    Bionicman Guest

    Stell mal alle RAM-Timings mindestens auf SPD, wenn nicht sogar auf das langsamste was geht. Zusaetlich empfehle ich, den Rechner testweise einen Tag lang mit den im BIOS geladenen Fail-Safe Einstellungen zu betreiben.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen