1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

rechner bootet nach hd einbau nicht

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von anwaria, 5. Mai 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. anwaria

    anwaria ROM

    Registriert seit:
    5. Mai 2003
    Beiträge:
    2
    hallo,
    ich habe eine seagate barracuda ata IV mit 80gb bekommen. wenn ich diese an die stromversorgung hänge und starten will passiert nix (kein power, kein drehender lüfter, alles tot). nach dem abnehmen bootet der rechner wieder normal. ich hab die platte in 2 rechnern getestet.
    hat jemand ne idee?
    gruß andreas
     
  2. manfredgt

    manfredgt Halbes Megabyte

    Registriert seit:
    9. Oktober 2002
    Beiträge:
    559
    Wenn noch Garantie, umtauschen.
     
  3. Falcon37

    Falcon37 Ganzes Gigabyte

    Registriert seit:
    13. November 2000
    Beiträge:
    13.755
    Wenn die Platte wirklich nen Kurzen verursacht dann bleibt nur dieselbe auf den Müll zu werfen.
    Nein falsch. Ich meinte fachgerecht zu entsorgen.

    Mfg
     
  4. anwaria

    anwaria ROM

    Registriert seit:
    5. Mai 2003
    Beiträge:
    2
    das denke ich auch. nur wie passiert das. und kann ich was machen?
     
  5. Falcon37

    Falcon37 Ganzes Gigabyte

    Registriert seit:
    13. November 2000
    Beiträge:
    13.755
    Sieht so aus als würde die HD nen Kurzen verursachen.
     
  6. redadir

    redadir Byte

    Registriert seit:
    4. Mai 2003
    Beiträge:
    10
    nun ich denke mal das du alle jumper richtig gesetzt hasst also wäre die nächste möglichkeit das dein Netzteil überlastet ist da ja nicht mal die lüfter sich drehen..
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen