1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Rechner bootet nicht immer

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von The_Woern, 18. Juli 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. The_Woern

    The_Woern ROM

    Registriert seit:
    18. Juli 2004
    Beiträge:
    3
    Hallo zusammen!

    Mein PC verhält sich etwas eigenartig: Er bootet öfters (d. h. nicht immer) nicht vollständig.

    Nachdem nach dem Einschalten oder einem "Warm"-Start der Boot-Prozess beginnt, erscheint ein Pentium-Logo (normalerweise für 3-4 Sekunden) und dort bleibt der Rechner dann hängen ...

    Wenn man dann den Rechner ganz ausschaltet (also inklusive des Netzteil-Schalters) und ihn für mind. 5 Sekunden auslässt, ihn dann wieder einschaltet, bootet er ganz "normal".


    Bei der Hersteller-Hotline meinte ein kluger Kopf, dass das ganze nicht am Rechner sondern an meiner Stromleitung liegen würde ... (nur dass ich noch nie irgendein Problem mit Rechner oder anderen Geräten hatte, interessierte ihn nicht ...)

    Ich habe den Rechner dann doch zur Überprüfung zurückgegeben. Dort wurde dann das ganze Mainboard ausgetauscht.
    Nach kurzer Zeit tauchte das Phänomen aber wieder auf.

    Kann sich hier jemand einen Reim drauf machen? Viell. das Netzteil. Ich mache den Rechner nur noch sehr selten an, da ich die Befürchtung habe, dass aufgrund des selsamen Verhaltens Ströme falsch laufen und mir Hardware kaputt machen könnte ...

    Technische Daten: Pentium 4 (3,06 [GHz]); 160 GB HD, 512 MB RAM, Win XP Home.


    Vielen Dank für hilfreichen Antworten schon im Voraus!

    Viele GRüße

    Werner
     
  2. Rainer04

    Rainer04 Megabyte

    Registriert seit:
    3. April 2004
    Beiträge:
    1.125
    Da du bereits die Hersteller-Hotline bemüht hast gehe ich davon aus, daß dein Rechner noch Garantie hat.
    Deshalb wäre es nicht ratsam, irgendwelche Komponenten testweise zu wechseln. Bleibe stur und gebe den Comp zurück, bestehe auf Reparatur oder Austausch. Geld zurück verlangen !
     
  3. The_Woern

    The_Woern ROM

    Registriert seit:
    18. Juli 2004
    Beiträge:
    3
    Ja, das habe ich auch vor. Es nervt nur langsam. Das letzte Mal war er schon 4 Wochen weg.

    :aua:


    Trotzdem danke!
     
  4. Rainer04

    Rainer04 Megabyte

    Registriert seit:
    3. April 2004
    Beiträge:
    1.125
    Geld zurück.
    Hier im Forum Suche starten und den PC selbst zusammenstellen !
     
  5. Mmichel

    Mmichel Kbyte

    Registriert seit:
    5. November 2003
    Beiträge:
    369
    Ist es vielleicht ein Festplattenfehler?
    Wurde sie schon mit einem Kontrollprogramm getestet?
    Temperaturproblem?
    Netzteil?
    Probieren währe trotz Garantie angebracht.
    Weil beim Händler steht man sonst wieder einmal ohne Argumente da.
    Gruss Michael.
     
  6. The_Woern

    The_Woern ROM

    Registriert seit:
    18. Juli 2004
    Beiträge:
    3
    Vielen Dank und Grüße

    Werner
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen