1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Rechner fährt nicht hoch, sondern piept

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von woernns, 26. Januar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. woernns

    woernns ROM

    Registriert seit:
    26. Januar 2003
    Beiträge:
    1
    wenn ich den PC einschalte, geht er zwar an und es hört sich so an, als ob die Laufwerke geprüft werden, doch dann kommt ein Piepen (so aller 2 Sekunden). Der Monitor geht auch nicht an. Ich hatte das Problem schon ein Paar mal, wenn ich den Rechner mit dem Auto transportiert habe, doch meistens ging er dann nach gewisser Zeit wieder.
     
  2. siggi 1111

    siggi 1111 ROM

    Registriert seit:
    30. Januar 2003
    Beiträge:
    3
    Würde mal die Abeitsspeicher aus-und wieder einbauen.Wenns ein längerer Pieps ist der sich immer wiederholt.Kommt aber aufs BIOS an.
     
  3. siggi 1111

    siggi 1111 ROM

    Registriert seit:
    30. Januar 2003
    Beiträge:
    3
    Würde mal die Abeitsspeicher aus-und wieder einbauen.Wenns ein längerer Pieps ist der sich immer wiederholt.Komt aber aufs BIOS an.
     
  4. megatrend

    megatrend Guest

    Hallo,

    Kontrolliere mal, ob die Grafikkarte richtig im AGP-Slot sitzt - das ist nämlich ein bekanntes und häufiges Problem.

    Gruss,

    Karl
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen