Rechner fährt nicht mehr richtig runter!

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von mechagodzilla, 19. April 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. mechagodzilla

    mechagodzilla Kbyte

    Registriert seit:
    17. August 2000
    Beiträge:
    170
    Hi!
    Also, ich habe meinen PC von Windows 98 auf 2000 Pro umgestellt (Neuinstallation nach Formatierung der HD), und nun erhalte ich beim Herunterfahren des PC folgende Meldung "Sie können den Computer nun ausschalten" oder so ähnlich. Das war vorher nicht, da ging der automatisch komplett aus. Was kann ich da tun?

    Ausserdem funktioniert bei mir nach der Betriebssytem Umstellung nur noch ein USB gleichzeitig (wenn zweites Gerät angeschlossen wird, gehen beide nicht)

    Danke, Marcus
     
  2. MagicGeorge

    MagicGeorge Guest

    Hier die Lösung :
    Systemsteuerung/Energieoptionen in einer der Karteikarten musst Du ACPI oder so aktivieren, dann schaltet sich die Kiste automatisch aus... Das ist der ganze Zauber.
    Have fun :-)
     
  3. mechagodzilla

    mechagodzilla Kbyte

    Registriert seit:
    17. August 2000
    Beiträge:
    170
    Hi!
    Ja, ich hatte bei der Win2000 Installation alles noch dran und alle Karten im PC. Aber ich glaube, ich hatte nur ein USB-Gerät angecshlossen (Maus)
    Bye, marcus
     
  4. Christa

    Christa Byte

    Registriert seit:
    29. März 2002
    Beiträge:
    118
    Hallo Marcus, hatte nach der Umstellung einen Adressenkonflikt, habe dann nochmals W2K installiert, neuen BIOS Treiber geladen und jetzt ist alles perfekt.
    Hattest du während der Installation alle Geräte dran?
    Gruß, Christa
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen