Rechner fährt nicht richtig runter

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von onefinger, 22. Februar 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. onefinger

    onefinger Byte

    Hi, ich habe noch einen AT Rechner (Gigabyte 6BA mit 900er Celeron) und jetzt XP Pro installiert. Jetzt fehlt mir beim runterfahren die Meldung ? Sie können jetzt ausschalten?, der rechner zeigt nur ?Windows wird runtergefahren? und das war`s. Da im Rechner irgendein Relais o.ä. klickt, schalte ich ihn dann aus. Gibt`s eine Einstellung, um ein vollständiges runterfahren zu erreichen, oder liegt?s an XP.
    Danke für eure Hilfe
     
  2. phj

    phj Byte

    hi geh mal unter systemsteurung- enrgieoption-APM-
    dann dort ADVANCED POWER MANAGEMEND deaktivieren
    wenn in bios alles stimmt müsste die meldung SIE KÖNNEN DEN COMPUTER AUSSCHALTEN beim herunterfahren kommen
    ciao
     
  3. onefinger

    onefinger Byte

    Vielen dank, aber nicht`s klappt. Hat noch jemand ne Idee?
     
  4. SchorschG

    SchorschG Byte

    Oder schau mal unter den Tipps speziell für Windows xp bei
    www.wintotal.de
     
  5. CaptainPicard

    CaptainPicard Viertel Gigabyte

    Sieh mal im Geräte-Manager unter "Computer" nach. Dort sollte irgendwas mit ACPI stehen. Wenn nicht, schau im Bios nach, ob Du ACPI einschalten kannst. Das sollte das Problem lösen.
     
  6. Nevok

    Nevok Ganzes Gigabyte

Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen